Retour vers le Campiello il Campiello
Le site forum des passionnés de Venise
 
 FAQFAQ   RechercheRecherche   MembresMembres   GroupesGroupes   InscriptionInscription 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Diificultés pour surfer sur le forum du Campiello

 
Poster un nouveau sujet   Répondre au sujet    Forums il Campiello -> Test Forum 1
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Virginie



Inscrit le : 17 Avr 2005
Messages: 3461
Localisation : Die (Drôme)

Message Posté le : Jeu 19 Juil 2018, 21:48:15    Sujet du message: Diificultés pour surfer sur le forum du Campiello Répondre en citant

Ca fait longtemps que je voulais signaler mes difficultés à me connecter sur le forum. J'arrive à ouvrir un sujet, puis ensuite j'ai des messages d'erreurs quand je veux passer à un autre. Bref, je ne peux pas profiter des échanges. Est-ce que cela arrive à d'autres Campiellistes.

Y-a t'il une parade technique, en ce qui me concerne, pour éviter ces dysfonctionnements ?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Joelle



Inscrit le : 17 Avr 2005
Messages: 2446
Localisation : Breizh

Message Posté le : Ven 20 Juil 2018, 21:56:10    Sujet du message: Répondre en citant

J'ai subi le même problème avec mon Mac. J'ai l'impression qu'Apple a fait une misse à jour de son système car j'ai perdu d'autres fonctions en utilisant Safari

Mais j'ai contourné le problème "Forum Campiello" en passant par Google Chrome.

Je ne sais pas si ça peut t'aider???
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Virginie



Inscrit le : 17 Avr 2005
Messages: 3461
Localisation : Die (Drôme)

Message Posté le : Sam 21 Juil 2018, 07:22:49    Sujet du message: Répondre en citant

Merci Joëlle, je n'utilise plus Google Chrome car il m'avait bloqué mes 2 ordis. Je vois que ce n'est pas simple.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Stef*



Inscrit le : 17 Avr 2005
Messages: 8521
Localisation : Bruxelles

Message Posté le : Jeu 26 Juil 2018, 14:48:19    Sujet du message: Répondre en citant

Même souci de mon côté!
J'ai pu contourner le problème en me connectant en tant qu'invisible"... Sad
Pas très convivial...

Voyant que je ne suis pas le seul, je vais profiter de la présence de mon fiston en Europe pour y voir plus clair.
Ce ne sera pas évident, il est anti Apple au possible! Rolling Eyes Rolling Eyes Wink
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web de l'utilisateur
babeth



Inscrit le : 28 Août 2009
Messages: 3723
Localisation : paris

Message Posté le : Jeu 26 Juil 2018, 16:54:32    Sujet du message: Répondre en citant

De mon côté aucun souci avec le navigateur Google Chrome, mais précédemment gros plantage à cause (dixit Assistance Technique Fnac) de mises à jour intempestives de Microsoft/Windows10 que je n'aurais pas été capable de réparer seule....
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Virginie



Inscrit le : 17 Avr 2005
Messages: 3461
Localisation : Die (Drôme)

Message Posté le : Ven 27 Juil 2018, 08:43:19    Sujet du message: Répondre en citant

C'est rassurant, je vois que je ne suis pas la seule même si ça ne nous donne pas l'explication
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Stef*



Inscrit le : 17 Avr 2005
Messages: 8521
Localisation : Bruxelles

Message Posté le : Ven 27 Juil 2018, 10:57:12    Sujet du message: Répondre en citant

Shocked Shocked Shocked

je veux montrer l'affaire au fiston,
et voilà-t-y pas que tout fonctionne comme avant !!! Rolling Eyes Rolling Eyes Rolling Eyes

Bien sûr, il a fait un décrassage de ma bécane, mais il ne pense pas que cela seul a résolu le problème.

Mystère, mais maintenant je peux reprendre le forum comme avant... Wink

Jusqu'à quand ... ? Cool Cool Cool
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé Envoyer l'e-mail Visiter le site web de l'utilisateur
Virginie



Inscrit le : 17 Avr 2005
Messages: 3461
Localisation : Die (Drôme)

Message Posté le : Ven 27 Juil 2018, 12:29:25    Sujet du message: Répondre en citant

On croise les doigts.
Pour moi, depuis 2-3 jours, je surfe sans souci.
Bizarre...bizarre !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis :   
Poster un nouveau sujet   Répondre au sujet    Forums il Campiello -> Test Forum 1 Les heures sont au format GMT + 1 heure
Page 1 sur 1

 
Aller vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas répondre aux sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Site francophone - Support utilisation